啟迪大眾分享網

突破60均線回踩不破的選股公式

通達信股價回踩60均線不破選股

學習,在實戰中積累經驗

求股價回踩60月均線(破60月均線或者不破60月均線都可以,最好是最低價非常接近的)通達信選股公式

N:=0.5;

MA1:=MA(C,60);

XG:(C>MA1 AND L<MA1)OR(C>MA1 AND L/MA1<1+N/100);

股票從六十天均線拐頭向上後第一次回踩六十天線的選股公式?

可以編寫60日均線拐頭向上後,第一次回踩均線的選股公式,但這選股條件有點含糊不清,首先沒有回踩的範圍,再有沒有限製條件等,編寫選股公式首先要條件嚴謹才可以編寫。

能做一個“陰線回踩60日均線”的選股公式嗎?

XG:CROSS(MA(C,60),L) AND C>MA(C,60) AND O>C;

求高手編寫一個選股公式,分時線全天都在均線上麵運行,不含漲停股和停牌股

XG:C>SUM(AMO,0)/SUM(V*100,0) AND DYNAINFO(4)>0 AND NOT(C/REF(C,1)>=1.096 AND C=H);

一直運行在分時均價線之上的條件選股公式

得看你使用哪個股票軟件才行。